Results 1 to 4 of 4

Thread: Ack! unrealed

  1. #1
    Join Date
    Jan 2004
    Posts
    52

    Ack! unrealed

    when i load unrealed i cant see anything in the viewports its just white. i have tried deleting the ini file and still no luck.
    Only a few find there way, some dont recognise it when they do, some don't ever want to.

  2. #2
    Join Date
    Jun 2003
    Location
    Land of Entrapment
    Posts
    603
    you should put the .ini back and look at the post right above this one on known probs with the editor, it does this all the time.

  3. #3
    Join Date
    May 2003
    Posts
    158
    Yes this is a common problem and easy fix. Its also in the stickie.

    UED's menu, View, Viewports then configure. Select one of the options and your set.

    http://sv3.3dbuzz.com/vbforum/unr_sh...threadid=31040

  4. #4
    Join Date
    Apr 2003
    Location
    Netherlands
    Posts
    3,944
    Read the stickies please !!!!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •