Results 1 to 2 of 2
  1. #1

    issues with the viewport

    Hi,

    Sometimes the vertexs disappear in the viewport or become so small you can barely see them. Anyone know how to correct this?

    Thx

    3dsmax 2010 32 bit

  2. #2
    Join Date
    Apr 2005
    Location
    Ich lebe in den USA
    Posts
    2,486
    Go to Customize -> Preferences -> Viewports

    under Viewport Parameters it says, Show Vertices as Dots. And next to that is a spinner to control the size of the vertices.

    Hope that helps

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •